No arranca mi Vespa

Ver el tema anterior Ver el tema siguiente Ir abajo

No arranca mi Vespa

Mensaje  carlos_rkjo el Miér Jun 22, 2011 6:23 am

Hola, tengo una vespa antigua que "se supone" que arranca a pedales o empujandola pero no consigo arrancarla. Cuando pedaleo hace el sonido de arrancar pero cuando dejo de pedalear se para. No tengo ni idea de que puede ser ya que le limpie una pieza que es donde va el regulador de la gasolina y le puse una bujia nueva y nada. Por favor AYUDA!!!
avatar
carlos_rkjo
50 c.c.
50 c.c.

Cantidad de envíos : 1
Localización : Requejo
Fecha de inscripción : 22/06/2011

Volver arriba Ir abajo

Re: No arranca mi Vespa

Mensaje  cordobeitor1.6i el Miér Jun 22, 2011 8:56 am

carlos_rkjo escribió:Hola, tengo una vespa antigua que "se supone" que arranca a pedales o empujandola pero no consigo arrancarla. Cuando pedaleo hace el sonido de arrancar pero cuando dejo de pedalear se para. No tengo ni idea de que puede ser ya que le limpie una pieza que es donde va el regulador de la gasolina y le puse una bujia nueva y nada. Por favor AYUDA!!!

coño eso es nuevo una vespa de pedales!!!!! pon una foto del invento!!!!! no será pata de arranque? porque si son pedales una cosa esta clara vespa no es!!! en todo caso vespino que no es lo mismo.
Segun el tiempo que lleve la motillo parada seguramente tendrías que hacer otras comprobaciónes como si da chispa, y limpieza de carburador, dices que al pedalear hace sonido pero eso no significa que este arrancando, simplemente que el piston mueve en el cilindro, pero tienes que comprobar si da chispa y le llega correctamente la gasolina al cilindro, para comprobar la chispa scas la bujia la pones en la pipa haces masa con la rosca del la bujia mismamente en las aletas del cilindro por ejemplo y con cuidado no te de "garrampa" ves si la bujia da chispa.
si esto sucede mira de hacerle una limpieza al carburador y carburarlo correctamente.
un saludo
avatar
cordobeitor1.6i
Administrador
Administrador

Cantidad de envíos : 681
Edad : 31
Localización : zaragoza
Moto: : Vespa 125L de 1964
Fecha de inscripción : 10/10/2009

Volver arriba Ir abajo

Re: No arranca mi Vespa

Mensaje  Admin el Miér Jun 22, 2011 9:07 am

Vespas con pedales hay muy poquitas, 50 francesas y alguna alemana, pero es un "rara avis".


Última edición por manuel rodriguez el Miér Jun 22, 2011 9:32 am, editado 1 vez

_________________
avatar
Admin
Administrador
Administrador

Cantidad de envíos : 1589
Edad : 53
Localización : Tarazona (Zaragoza)
Moto: : Vespa GTS 300 Super
Vespa 50 4 v 1966
Fecha de inscripción : 08/07/2008

http://www.vesparagon.com

Volver arriba Ir abajo

Re: No arranca mi Vespa

Mensaje  El Bielas el Miér Jun 22, 2011 9:22 am

Concretamente como ésta, ¿verdad Manuel?
Fabricadas de 1970 a 1973 por cuestiones de legislación, que imponía los pedales, y denominada Cyclomoteur Vespa. Yo he visto alguna en París.


avatar
El Bielas
75 c.c.
75 c.c.

Cantidad de envíos : 123
Edad : 36
Localización : Zaragoza
Moto: : 150 Sprint (1966)
150 CL (1981)
TX 200 (1992)
Fecha de inscripción : 23/11/2008

Volver arriba Ir abajo

Re: No arranca mi Vespa

Mensaje  Admin el Miér Jun 22, 2011 9:35 am

El Bielas escribió:Concretamente como ésta, ¿verdad Manuel?
Fabricadas de 1970 a 1973 por cuestiones de legislación, que imponía los pedales, y denominada Cyclomoteur Vespa. Yo he visto alguna en París.


Efectivamente, yo sólo he visto una (en tu querida Francia) de color amarillo vainilla, pero juraría que no era color original que estaba repintada (aunque no lo puedo asegurar).
Saludos.

_________________
avatar
Admin
Administrador
Administrador

Cantidad de envíos : 1589
Edad : 53
Localización : Tarazona (Zaragoza)
Moto: : Vespa GTS 300 Super
Vespa 50 4 v 1966
Fecha de inscripción : 08/07/2008

http://www.vesparagon.com

Volver arriba Ir abajo

Re: No arranca mi Vespa

Mensaje  cordobeitor1.6i el Jue Jun 23, 2011 1:50 am

Dios!!! la primera que veo!!!!!! Shocked Shocked Shocked pero eso en españa no se vendio no??? porque las 50 españolas no tenian pedales y por eso llebaban matricula blanca!
avatar
cordobeitor1.6i
Administrador
Administrador

Cantidad de envíos : 681
Edad : 31
Localización : zaragoza
Moto: : Vespa 125L de 1964
Fecha de inscripción : 10/10/2009

Volver arriba Ir abajo

Re: No arranca mi Vespa

Mensaje  Alfonso Luque el Jue Jun 23, 2011 6:40 am

Yo ví hace un montón de años una igual matrícula italiana con dos tíos montados y una mochila más grande que la moto.... imagino que llevaría algo más, porque para venirse desde allí en eso dos y equipaje, tela.
Salu2
avatar
Alfonso Luque
160 c.c.
160 c.c.

Cantidad de envíos : 646
Edad : 44
Localización : Jaca (Huesca)
Moto: : Px 200 Iris 87
Primavera T3 125 79
Fecha de inscripción : 06/06/2010

Volver arriba Ir abajo

Re: No arranca mi Vespa

Mensaje  El Bielas el Jue Jun 23, 2011 8:40 am

cordobeitor1.6i escribió:Dios!!! la primera que veo!!!!!! Shocked Shocked Shocked pero eso en españa no se vendio no??? porque las 50 españolas no tenian pedales y por eso llebaban matricula blanca!

Las españolas "llevaban" matricula blanca porque se matriculaban como motocicletas, no como ciclomotores, simplemente.
avatar
El Bielas
75 c.c.
75 c.c.

Cantidad de envíos : 123
Edad : 36
Localización : Zaragoza
Moto: : 150 Sprint (1966)
150 CL (1981)
TX 200 (1992)
Fecha de inscripción : 23/11/2008

Volver arriba Ir abajo

Re: No arranca mi Vespa

Mensaje  Admin el Jue Jun 23, 2011 9:38 am

El Bielas escribió:
cordobeitor1.6i escribió:Dios!!! la primera que veo!!!!!! Shocked Shocked Shocked pero eso en españa no se vendio no??? porque las 50 españolas no tenian pedales y por eso llebaban matricula blanca!

Las españolas "llevaban" matricula blanca porque se matriculaban como motocicletas, no como ciclomotores, simplemente.
En aquella época las motos se matriculaban y los ciclomotres no, las vespas eran motos (al margen de la cilindrada)

_________________
avatar
Admin
Administrador
Administrador

Cantidad de envíos : 1589
Edad : 53
Localización : Tarazona (Zaragoza)
Moto: : Vespa GTS 300 Super
Vespa 50 4 v 1966
Fecha de inscripción : 08/07/2008

http://www.vesparagon.com

Volver arriba Ir abajo

Re: No arranca mi Vespa

Mensaje  cordobeitor1.6i el Jue Jun 23, 2011 9:42 am

El Bielas escribió:
cordobeitor1.6i escribió:Dios!!! la primera que veo!!!!!! Shocked Shocked Shocked pero eso en españa no se vendio no??? porque las 50 españolas no tenian pedales y por eso llebaban matricula blanca!

Las españolas "llevaban" matricula blanca porque se matriculaban como motocicletas, no como ciclomotores, simplemente.

pero se matriculaban como moto por no llebar pedales y por tanto no cumplir la normativa de la epoca no??
avatar
cordobeitor1.6i
Administrador
Administrador

Cantidad de envíos : 681
Edad : 31
Localización : zaragoza
Moto: : Vespa 125L de 1964
Fecha de inscripción : 10/10/2009

Volver arriba Ir abajo

Re: No arranca mi Vespa

Mensaje  Barrios el Lun Jun 27, 2011 6:11 am

Lo que aprende uno, la madre que pario con pedales XDDDDDDDD
avatar
Barrios
125 c.c.
125 c.c.

Cantidad de envíos : 268
Edad : 35
Localización : Torrejon de Ardoz (Madrid)
Moto: : Lambretta 150 Li serie 2 Eibar 1964
Fecha de inscripción : 25/01/2011

Volver arriba Ir abajo

Re: No arranca mi Vespa

Mensaje  atfalero el Lun Jun 27, 2011 6:45 am

Coño! la primera vez que veo eso! si las de pedales eran las mobiletes, vespinos... pero una vespa? Razz yo si fuera tú me buscaria un anticuario que te daria buena pasta por esa moto. Razz
avatar
atfalero
160 c.c.
160 c.c.

Cantidad de envíos : 776
Edad : 44
Localización : prados del rey,pinseque - atfalero@hotmail.com
Moto: : vespa et4 125 lx
px 200 - 125sl
Fecha de inscripción : 18/05/2009

Volver arriba Ir abajo

Re: No arranca mi Vespa

Mensaje  Admin el Lun Jun 27, 2011 9:30 am

cordobeitor1.6i escribió:
El Bielas escribió:
cordobeitor1.6i escribió:Dios!!! la primera que veo!!!!!! Shocked Shocked Shocked pero eso en españa no se vendio no??? porque las 50 españolas no tenian pedales y por eso llebaban matricula blanca!

Las españolas "llevaban" matricula blanca porque se matriculaban como motocicletas, no como ciclomotores, simplemente.

pero se matriculaban como moto por no llebar pedales y por tanto no cumplir la normativa de la epoca no??
Eran motos y se matriculaban como tal. En ficha técnica es para 2 personas. Los ciclomotores de la época solo son para una persona y tenían que llevar pedales practicables (como una bicicleta, das pedales con el motor parado y avanzas).
La Puch Dakota y la Puch Minicross eran prácticamente el mismo vehículo y tenían el mismo motor pero uno era ciclomotor y otro era motocicleta.


_________________
avatar
Admin
Administrador
Administrador

Cantidad de envíos : 1589
Edad : 53
Localización : Tarazona (Zaragoza)
Moto: : Vespa GTS 300 Super
Vespa 50 4 v 1966
Fecha de inscripción : 08/07/2008

http://www.vesparagon.com

Volver arriba Ir abajo

Re: No arranca mi Vespa

Mensaje  salillas el Mar Jun 28, 2011 9:03 am

manuel rodriguez escribió:
cordobeitor1.6i escribió:
El Bielas escribió:
cordobeitor1.6i escribió:Dios!!! la primera que veo!!!!!! Shocked Shocked Shocked pero eso en españa no se vendio no??? porque las 50 españolas no tenian pedales y por eso llebaban matricula blanca!

Las españolas "llevaban" matricula blanca porque se matriculaban como motocicletas, no como ciclomotores, simplemente.

pero se matriculaban como moto por no llebar pedales y por tanto no cumplir la normativa de la epoca no??
Eran motos y se matriculaban como tal. En ficha técnica es para 2 personas. Los ciclomotores de la época solo son para una persona y tenían que llevar pedales practicables (como una bicicleta, das pedales con el motor parado y avanzas).
La Puch Dakota y la Puch Minicross eran prácticamente el mismo vehículo y tenían el mismo motor pero uno era ciclomotor y otro era motocicleta.



Madre mia, las puch que recuerdos!!!!!Aunque no tengo claro que el motor fuera exactamente el mismo.... En casa de mis padres todavia hay una Puch, una Trivel, de cuatro velocidades, un modelo raro raro.... Maaaddrreeee que viejo soy!!! Embarassed Embarassed Embarassed Embarassed
avatar
salillas
160 c.c.
160 c.c.

Cantidad de envíos : 649
Localización : zaragoza
Moto: : Vespa 200 "Tiris" '97
Vespa Super '68
Fecha de inscripción : 04/02/2009

Volver arriba Ir abajo

Re: No arranca mi Vespa

Mensaje  Alfonso Luque el Mar Jun 28, 2011 11:07 pm

Yo tuve una Puch minicross TT, no ha llovido ni nada. Lo únicio que pienso que la otra llavaba el motor de 74 cc de la primera cobra. De todas maneras no la ví nunca circulando o pegando botes.
Salu2
avatar
Alfonso Luque
160 c.c.
160 c.c.

Cantidad de envíos : 646
Edad : 44
Localización : Jaca (Huesca)
Moto: : Px 200 Iris 87
Primavera T3 125 79
Fecha de inscripción : 06/06/2010

Volver arriba Ir abajo

Re: No arranca mi Vespa

Mensaje  salillas el Miér Jun 29, 2011 1:09 am

Alfonso Luque escribió:
Yo tuve una Puch minicross TT, no ha llovido ni nada. Lo únicio que pienso que la otra llavaba el motor de 74 cc de la primera cobra. De todas maneras no la ví nunca circulando o pegando botes.
Salu2



Hola otra vez, he estado "alcagüeteando" un poco la pagina de Puch, y al parecer no llevan el mismo motor, o cuando menos los mismos ajustes, aunque me inclino firmemente por lo primero. Aunque la cilindrada si es la misma, ambas 50 c.c.

Ademas en la Dakota la matriculacion era obligatoria porque con 4,9 cv (cifra mas que impresionante para un 50 c.c de los 70) superaba con creces los limites establecidos para los ciclomotores en cuanto a velocidad, llegando a alcanzar de serie los 70 km/h. Posiblemente por esta causa no se incluyo en la categoria de ciclomotores y no se colocaron los preceptivos pedales, me extrañaria que hubiera sido al reves.
Por tanto no es el mismo caso que la Vespa 50.

Por cierto en los 80, Piaggio compro parte de la marca Puch, y fabrico en Madrid ( donde se fabricaron nuestras Vespas) Puch Condor y Lido.

Saludos!!!!
avatar
salillas
160 c.c.
160 c.c.

Cantidad de envíos : 649
Localización : zaragoza
Moto: : Vespa 200 "Tiris" '97
Vespa Super '68
Fecha de inscripción : 04/02/2009

Volver arriba Ir abajo

Re: No arranca mi Vespa

Mensaje  Admin el Miér Jun 29, 2011 5:36 am

salillas escribió:
Alfonso Luque escribió:
Yo tuve una Puch minicross TT, no ha llovido ni nada. Lo únicio que pienso que la otra llavaba el motor de 74 cc de la primera cobra. De todas maneras no la ví nunca circulando o pegando botes.
Salu2



Hola otra vez, he estado "alcagüeteando" un poco la pagina de Puch, y al parecer no llevan el mismo motor, o cuando menos los mismos ajustes, aunque me inclino firmemente por lo primero. Aunque la cilindrada si es la misma, ambas 50 c.c.

Ademas en la Dakota la matriculacion era obligatoria porque con 4,9 cv (cifra mas que impresionante para un 50 c.c de los 70) superaba con creces los limites establecidos para los ciclomotores en cuanto a velocidad, llegando a alcanzar de serie los 70 km/h. Posiblemente por esta causa no se incluyo en la categoria de ciclomotores y no se colocaron los preceptivos pedales, me extrañaria que hubiera sido al reves.
Por tanto no es el mismo caso que la Vespa 50.

Por cierto en los 80, Piaggio compro parte de la marca Puch, y fabrico en Madrid ( donde se fabricaron nuestras Vespas) Puch Condor y Lido.

Saludos!!!!

La Puch Dakota (que he puesto como ejemplo, como podía haber puesto algún otro) al igual que la Vespa 50 que origina esta conversación. No se pueden incluir como ciclomotor por que son motos, esta es toda la explicación, con lo cual no están limitadas ni en potencia ni en velocidad (eso se queda para la normativa de los ciclomotores) y te puedo asegurar que la Dakota y la Minicross llevaban el mismo motor entre otras cosas por que he tenido las dos motos, aunque la minicross era un modelo anterior Puch mini 50 (cascahuevos) que si que cambiaba algo el pistón era un poco más pequeño igual que el del ciclomotor X30. Cuando Puch se puso hacer ciclomotores los hizo (tenía la fábrica en Asturias que luego pasó a ser de Suzuki) y cuando Vespa se planteó hacer un ciclomotor realizo el experimento anterior (que no prosperó y se quedo en un número anecdótico de unidades) en Motovespa (España) se invento el Vespino (que si es un ciclomotor) y se fabricarón Vespas de 75 cc (sólo existen en España y Puch creo sus famosas Cobra) para que se pudieran conducir desde los 16 años con el permiso A1.
Hoy en día si compras un Vespino antiguo, tienes que pedir la homologación para dos pasajeros, de no ser así sólo puede viajar uno.

_________________
avatar
Admin
Administrador
Administrador

Cantidad de envíos : 1589
Edad : 53
Localización : Tarazona (Zaragoza)
Moto: : Vespa GTS 300 Super
Vespa 50 4 v 1966
Fecha de inscripción : 08/07/2008

http://www.vesparagon.com

Volver arriba Ir abajo

Re: No arranca mi Vespa

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.