Vespa 300 se apaga en marcha lenta Santiago de chile

Ir abajo

Vespa 300 se apaga en marcha lenta Santiago de chile

Mensaje  rafael gonzalez el Miér Ago 24, 2011 1:37 pm

Necesito ayuda mi vespa 300 se ha apagado en 3 oportunidades pienso que es la bateria y he comprado una yuasa nueva YTX12-BS 10AH. mi pareja esta embarazada y en marcha lenta cuando la transporto se me apagado la moto en 3 oportunidades, la vespa la tengo de enero del 2010 y pienso que es la bateria porque se apaga la moto pero no las luces.



la lleve a un mecanico y me dijo que posiblemente puede ser que el inyector que este sucio y tenga que limpiarlo con ultrasonido pero me cobra muy caro



alguien tiene algun antecedente para saber que es



Rafael Gonzalez
avatar
rafael gonzalez
50 c.c.
50 c.c.

Cantidad de envíos : 8
Localización : santiago de chile
Fecha de inscripción : 09/01/2011

Volver arriba Ir abajo

Re: Vespa 300 se apaga en marcha lenta Santiago de chile

Mensaje  mike82 el Jue Ago 25, 2011 12:07 am

Hola!!!
Podria ser el famoso problema d ela bomba de la gasolina ; Tanto a mi como a otro propietarios de GTS300 nos ha ocurrido esto y era ese el problema ; Por supuesto te deberia de entrar en garantia....

Un saludo y suerte!!!
avatar
mike82
75 c.c.
75 c.c.

Cantidad de envíos : 126
Localización : Zaragoza
Moto: : FL125
GTS300
Fecha de inscripción : 18/11/2009

Volver arriba Ir abajo

Re: Vespa 300 se apaga en marcha lenta Santiago de chile

Mensaje  salillas el Vie Ago 26, 2011 12:59 am

mike82 escribió:Hola!!!
Podria ser el famoso problema d ela bomba de la gasolina ; Tanto a mi como a otro propietarios de GTS300 nos ha ocurrido esto y era ese el problema ; Por supuesto te deberia de entrar en garantia....

Un saludo y suerte!!!

+1.
avatar
salillas
160 c.c.
160 c.c.

Cantidad de envíos : 649
Localización : zaragoza
Moto: : Vespa 200 "Tiris" '97
Vespa Super '68
Fecha de inscripción : 04/02/2009

Volver arriba Ir abajo

la bomba ya me la cambiaron a los 3000 km

Mensaje  rafael gonzalez el Vie Ago 26, 2011 3:25 am

La bomba de bencina me la cambiaron, pero esto se presenta cuando la moto esta andando y con poco uso, cuando la uso arto y manejo largar distancia no me pasa, y si la vuelvo a prender parte altiro....lo de la bomba de bencina en la segunda partida estando la moto caliente no partia
avatar
rafael gonzalez
50 c.c.
50 c.c.

Cantidad de envíos : 8
Localización : santiago de chile
Fecha de inscripción : 09/01/2011

Volver arriba Ir abajo

Re: Vespa 300 se apaga en marcha lenta Santiago de chile

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.