NO ME ARRANCA LA VESPA!!!!! :(

Ver el tema anterior Ver el tema siguiente Ir abajo

NO ME ARRANCA LA VESPA!!!!! :(

Mensaje  joseroquis el Jue Nov 17, 2011 1:55 pm

Hola! tengo una vespa 150S y ha estado parada unos 4 años...ahora la tengo en casa y lo primero que hice fue intentar arrancarla..
a base de patadas y empujones nada de nada...probé a meterle gasolina directamente al cilindro y arrancó timidamente, pero nada! asique procedí a ensuciarme un poco
1º quito el carburador, y lo desarmo, lo limpio bien con gasolina y lo monto otra vez
2º vacio el deposito de gasolina (podrida) y lo limpio bien, tambien el grifo de gasolina y la llave, queda casi perfectas. y lo monto todo

probé a patada y nada...y la empujé como si no hubiese un mañana y casi arranca!!!! salió humo y el tubo de escape escupió gasolina...pero la moto sigue sin funcionar...no he comprobao que el tubo de la gasolina esté limpio, ¿puede que esté atascado? (si escupe gasolina, esq bajó gasolina no?)
que mas puedo mirar???estoy muy desanimado...SadSadSad
ayuda por favor!!!!
avatar
joseroquis
50 c.c.
50 c.c.

Cantidad de envíos : 20
Edad : 31
Localización : Ponferrada
Moto: : Vespa 150 S; Lambretta LD125
Fecha de inscripción : 18/02/2011

Volver arriba Ir abajo

Re: NO ME ARRANCA LA VESPA!!!!! :(

Mensaje  ertix el Jue Nov 17, 2011 6:25 pm

a seguir probando... bujia nueva.
avatar
ertix
125 c.c.
125 c.c.

Cantidad de envíos : 251
Localización : Zaragoza
Moto: : vespa 125L ´65
Fecha de inscripción : 31/08/2008

Volver arriba Ir abajo

Re: NO ME ARRANCA LA VESPA!!!!! :(

Mensaje  salillas el Vie Nov 18, 2011 2:22 am

Primero prueba la chispa, supongo que funcionara si te ha casi arrancado, pon como te dicen una bujia nueva, haces masa con la bujia quitada y miras a ver si hace la chispa. Si es asi el problema es de alimentación, quita el deposito, y pruebas sin él, rellena la goma que baja al carburador, o incluso sin goma, cebando la cuba y luego retirando la goma, tiene que estar super limpio, sino te dara problemas.... Si esta limpio, y la gasolina llega al piston tiene que arrancar sí o sí.

No desesperes, a veces has limpiado el carburado a fondo, chicles, agujas... y si te ha bajado algo de porqueria del tubo o del propio deposito se vuelve a cegar y no quiere arrancar. La Vespa es como un mechero de los antigüos, si tiene chispa y gasolina se enciende tarde o temprano.

Si tiraba gasolina quizas la ahogaste, de tanto probar.... El flotador del carburador hace su funcion?, comprueba que no este perforado y no flota...

Prueba y nos cuentas.

Salud!!!!
avatar
salillas
160 c.c.
160 c.c.

Cantidad de envíos : 649
Localización : zaragoza
Moto: : Vespa 200 "Tiris" '97
Vespa Super '68
Fecha de inscripción : 04/02/2009

Volver arriba Ir abajo

Re: NO ME ARRANCA LA VESPA!!!!! :(

Mensaje  joseroquis el Vie Nov 18, 2011 11:27 am

Tras estar mirando un rato la vespa con cara de ... ¿A VER QUIEN PUEDE MAS, TU Y YO!?
1º. comprobé que cae gasolina por el tubo q va del grifo al carburador
2º. comprobé que la llave de la gasolina estaba abierta (hacia arriba)
3º. saqué la bujía y la puse contra la culata, le di un par de patadas y daba chispa suficiente, (estaba "negra" de gasolina..o aceite, no lo se)
4º. atornillé el tornillo con muelle q sale del carburador, y luego le quite vuelta y media. ¿es eso a lo que os referiais?

5º. le di patadas y patadas, y nada de nada...no hacia ni amago de arrancar
6º. decidí sacarla de la cochera, y correr con ella embragada, con la 2ª metida,abrir el aire, y soltar el embrague....y tras 4 o 5 carreras, arrancóóóóóóóóó´!!!!

pero ¿qué paso? que la moto me salió disparada y se revolucionó como una loca!!!!!perdí el control de la misma...y se paró!la bombilla se iluminó, eso si!Very Happy
observé que seguía escupiendo gasolina por el tubo(salpicando)..no probé mas porque me llevé un gran susto! asique no se cuál puede ser la causa de que no arranque a patada...
¿alguna sugerencia? puede ser del carburador????no se regularlo ni nada...puede ser de los platinos?? eso conllevaría a llevarla un taller?o puede que pueda hacerla arrancar un servidor sin muchos conocimientos de mecanica?

cada dia está mas cerca de arrancar!!! lo presiento!!!!
avatar
joseroquis
50 c.c.
50 c.c.

Cantidad de envíos : 20
Edad : 31
Localización : Ponferrada
Moto: : Vespa 150 S; Lambretta LD125
Fecha de inscripción : 18/02/2011

Volver arriba Ir abajo

Re: NO ME ARRANCA LA VESPA!!!!! :(

Mensaje  Manuel Balado el Vie Nov 18, 2011 8:17 pm

Hola buenas: Esa moto estaba ahogada. Quitale muchas mas vueltas al que llamas tornillo con muelle, tienes el ralenti muy alto por eso se acelero.
Para desahogarla cuando te ocurra, cierra la gasolina, quita la bujia y dale muchas patadas a la palanca de arranque para que se limpie bien el cilindro;
vuelve a poner la bujía (y el cable), abre la gasolina y a ver si arranca.
Cuando lo intentes otra vez empujando mucho cuidado, ya sabes lo que puede pasar.
Saludos

Manuel Balado
50 c.c.
50 c.c.

Cantidad de envíos : 19
Localización : Zaragoza
Fecha de inscripción : 19/07/2008

Volver arriba Ir abajo

Re: NO ME ARRANCA LA VESPA!!!!! :(

Mensaje  salillas el Sáb Nov 19, 2011 4:15 am

Yo tambien pienso que la ahogas al probar, si huele a gasolina y la tira por el escape, ventila el cilindro sin bujia como te han explicado y no la intentes poner con el aire tirado, sin aire y con el gas abierto a tope, si lo haces a carrera en cuanto se quiera poner aprietas embrague para que no se te escape. Acabará poniendose sin problema, ya verás.
avatar
salillas
160 c.c.
160 c.c.

Cantidad de envíos : 649
Localización : zaragoza
Moto: : Vespa 200 "Tiris" '97
Vespa Super '68
Fecha de inscripción : 04/02/2009

Volver arriba Ir abajo

Re: NO ME ARRANCA LA VESPA!!!!! :(

Mensaje  cordobeitor1.6i el Sáb Nov 19, 2011 10:59 am

tienes que carburarla, tiene pinta de que la llebas gorda (mucha gasolina) yo no controlo mucho el tema de la carburación, y los carburadores antiguos por lo que he oido son un poco perretes, primero identifica bien el tornillo de alta, el de baja y el de ralenti, porque el tornillo de ralenti es el que lleba el muellecito, pero no hacemos nada si va muy gorda, busca tutoriales de como carburar, yo en eso no soy el más adecuado para dar explicaciones
un saludo y suerte!!
avatar
cordobeitor1.6i
Administrador
Administrador

Cantidad de envíos : 681
Edad : 31
Localización : zaragoza
Moto: : Vespa 125L de 1964
Fecha de inscripción : 10/10/2009

Volver arriba Ir abajo

Re: NO ME ARRANCA LA VESPA!!!!! :(

Mensaje  joseroquis el Dom Nov 20, 2011 9:17 am

Hola! he seguido vuestras indicaciones, y nada...no hay manera de arrancarla a patada!! he sacado unas fotos para q veais como tengo los tornillos y como está la campana con la aguja.









El tornillo de la mezcla probe apretado y quitandole vuelta y media, y aflojando...y nada! el relenti tb...probe de todas las maneras posibles, y tampoco..¿por que no arranca a patada y el otro dia arrancó empujando en 2ª?
ahora mismo la campana está asi, y creo ke está como me decis,no?seguí los pasos, de quitar la bujia y darle patadas para q saliera la gasolina del cilindro, comprobé una vez mas que la bujia tiene chispa...asiq no se chicos.
estoy con cara de tonto :blink1:
¿más sugerencias?

un saludo!
avatar
joseroquis
50 c.c.
50 c.c.

Cantidad de envíos : 20
Edad : 31
Localización : Ponferrada
Moto: : Vespa 150 S; Lambretta LD125
Fecha de inscripción : 18/02/2011

Volver arriba Ir abajo

Re: NO ME ARRANCA LA VESPA!!!!! :(

Mensaje  Manuel Balado el Dom Nov 20, 2011 7:09 pm

Pues ya toca meterse con el encendido. Platinos, condensador, reglaje etc.
La chispa puede ser pobre. Que tengas suerte.
Saludos.

Manuel Balado
50 c.c.
50 c.c.

Cantidad de envíos : 19
Localización : Zaragoza
Fecha de inscripción : 19/07/2008

Volver arriba Ir abajo

Re: NO ME ARRANCA LA VESPA!!!!! :(

Mensaje  salillas el Lun Nov 21, 2011 12:15 am

No está muy abierta esa campana?, en frio debería ponerse con el aire tirado y nada de gas... afloja completamente el cable del acelerador para que la campana baje hasta abajo.

En una como la tuya no se si el plato lleva como unas ventanitas, si es así algo que puedes hacer facilmente es pasar una lima de uñas por los platinos cuando estén abiertos y igual mejora.... Si no es así quitar el plato... aunque si la chispa se ve (azulada) y se oye deberia ser suficiente... Yo creo que es problema de carburador...
avatar
salillas
160 c.c.
160 c.c.

Cantidad de envíos : 649
Localización : zaragoza
Moto: : Vespa 200 "Tiris" '97
Vespa Super '68
Fecha de inscripción : 04/02/2009

Volver arriba Ir abajo

Re: NO ME ARRANCA LA VESPA!!!!! :(

Mensaje  joseroquis el Lun Nov 21, 2011 5:09 am

esq si aflojo el cable del acelerador, se abre la campana!!! lo tenia flojo, y la campana estaba abierta hasta la mitad!!! y no tiene q estar abierta unos 2-3 mm? pongo 2 fotos explicativas


avatar
joseroquis
50 c.c.
50 c.c.

Cantidad de envíos : 20
Edad : 31
Localización : Ponferrada
Moto: : Vespa 150 S; Lambretta LD125
Fecha de inscripción : 18/02/2011

Volver arriba Ir abajo

Re: NO ME ARRANCA LA VESPA!!!!! :(

Mensaje  salillas el Mar Nov 22, 2011 2:11 am

Hola, no se exactamente que hueco debe quedar en el carburador, pero el tornillo que lleva la contratuerca es el de mezcla, y el que tu llamas el del muelle es el de ralentí, de momento olvidate del de mezcla y regula el del ralenti para que no se te abra la corredera en exceso sin dar gas.




La verdad es que no se si tiene que hacer tope abajo al estar el gas en reposo, pero algo de aire tiene que entrar, entonces o al estar abajo deja una pequeña entrada, o tiene que estar un pelin abierta, prueba a ver... de todas las maneras vuelve a limpiar chicles y recobecos del carburador, a veces vuelve a bajar porqueria del deposito si lleva mucho tiempo parada. Aprovecha para mirar si el flotador no esta perforado, lo echas en un vaso con agua y debe flotar... Ya contarás.

Salud!!!!
avatar
salillas
160 c.c.
160 c.c.

Cantidad de envíos : 649
Localización : zaragoza
Moto: : Vespa 200 "Tiris" '97
Vespa Super '68
Fecha de inscripción : 04/02/2009

Volver arriba Ir abajo

Re: NO ME ARRANCA LA VESPA!!!!! :(

Mensaje  cordobeitor1.6i el Mar Nov 22, 2011 4:31 am

Como te dice salillas, llebas el ralenti altisimoooooo! Bajalo hasta que te quede un poco, aunque sea alto siempre puedes bajarlo o subirlo una vez arrancada.
Limpia bien el carburador, sopla los chicles, un simple porito de mierda en el chicle y no arranca, los chicles limpialos soplandolos con cuidado o con un alambrecito fino con mucho cuidado.
despues una vez montado regula bien la mezcla y con el grifo de gasofa abierto inclina la moto hacia el lado del motor sobre el caballete unos segundos, y prueba a patada si a la 3ª no arranca empuja, y sobretodo al arrancar nada de darle gas.

Porcierto Jorge (salillas) esos carburadores viejos solo lleban un tornillo de regulación??? no lleban el de gasofa y aire??
avatar
cordobeitor1.6i
Administrador
Administrador

Cantidad de envíos : 681
Edad : 31
Localización : zaragoza
Moto: : Vespa 125L de 1964
Fecha de inscripción : 10/10/2009

Volver arriba Ir abajo

Re: NO ME ARRANCA LA VESPA!!!!! :(

Mensaje  Javier Belenguer el Mar Nov 22, 2011 6:00 am

La mía es una 200 TX, no tiene nada que ver, pero he tenido muchos problemas de carburación, de arrancar muy mal, oler mucho a gasofa y no regular bien. Al final, hasta que no cambié aguja, boya y grifo, no conseguí que arrancara bien, como un reloj. Lo que también te digo es que lo mejor es limpiar muy bien el depósito, los grifos nuevos suelen llevar un pequeño filtro con lo cual si te queda algo de porquería en el depósito ya no te bajará mas, y si te pones a cambiar lo que te digo cambia también el tubo del grifo al carburador. Verás como te va mejor así. Y lo de inclinar para arrancar, yo la tenía que inclinar al revés, para el lado de la rueda de repuesto. También me va mejor arrancando en frío con el aire tirado y sin nada de gas. Suerte.
avatar
Javier Belenguer
125 c.c.
125 c.c.

Cantidad de envíos : 171
Edad : 46
Localización : Quicena
Moto: : TX 200 1990
Fecha de inscripción : 18/11/2010

Volver arriba Ir abajo

Re: NO ME ARRANCA LA VESPA!!!!! :(

Mensaje  salillas el Mar Nov 22, 2011 7:08 am

cordobeitor1.6i escribió:Como te dice salillas, llebas el ralenti altisimoooooo! Bajalo hasta que te quede un poco, aunque sea alto siempre puedes bajarlo o subirlo una vez arrancada.
Limpia bien el carburador, sopla los chicles, un simple porito de mierda en el chicle y no arranca, los chicles limpialos soplandolos con cuidado o con un alambrecito fino con mucho cuidado.
despues una vez montado regula bien la mezcla y con el grifo de gasofa abierto inclina la moto hacia el lado del motor sobre el caballete unos segundos, y prueba a patada si a la 3ª no arranca empuja, y sobretodo al arrancar nada de darle gas.

Porcierto Jorge (salillas) esos carburadores viejos solo lleban un tornillo de regulación??? no lleban el de gasofa y aire??

No entiendo muy bien esto último, que yo sepa son como los modernos, hay un solo tornillo que regula la entrada del aire en bajas. Otra cosa es que en estos carburadores puedes modificar la posicion de la aguja de la campana porque va sujeta con un clip, pero ésta no afecta a ralentí, sino cuando vas hasta como a 3/4 de gas. La corredera de las 200 no lleva aguja, la verdad no sé exactamente porque Question Question Question

Por cierto si usa alambres para repasar la limpieza de los chicles, IMPORTANTE usa un pelo de un cable de COBRE, es mas blando y no modifica el diámetro de orificio del surtidor, si lo haces con otro más duro puedes dejar el chiclé pa tirar.
avatar
salillas
160 c.c.
160 c.c.

Cantidad de envíos : 649
Localización : zaragoza
Moto: : Vespa 200 "Tiris" '97
Vespa Super '68
Fecha de inscripción : 04/02/2009

Volver arriba Ir abajo

Re: NO ME ARRANCA LA VESPA!!!!! :(

Mensaje  salillas el Mar Nov 22, 2011 7:10 am

Otra cosa Joseroquis, el muelle que hace que la campana retroceda, después de limpiar el carbu, lo has montado bien? Igual por eso no retrocede a tope la corredera....

Redios!!!! Porque estas muchismo lejos que si no por cojones la poniamos en marcha, te lo dice un maño, que como se nos meta algo en la cabeza..... Laughing Laughing Laughing Laughing Laughing

Salud!!!!
avatar
salillas
160 c.c.
160 c.c.

Cantidad de envíos : 649
Localización : zaragoza
Moto: : Vespa 200 "Tiris" '97
Vespa Super '68
Fecha de inscripción : 04/02/2009

Volver arriba Ir abajo

Re: NO ME ARRANCA LA VESPA!!!!! :(

Mensaje  joseroquis el Mar Nov 22, 2011 9:38 am

Hoy he empezado a trabajar...parece ser que se nota el cambio!jajajajajaj (bromas politicas a parte)!
ME he dado por vencido...ya que la vespa la he comprado con mis eurillos q tenia ahorrados...y encima sin permiso de mis padres! por lo cual la tenia que tener en casa de mi novia "escondida" y no podia dedicarle toda la atencion que merecia. Asiq hoy al salir del trabajo, la he cargado en al furgo, y la he llevado a mi primo, q controla bastante y la he dejado en sus manos...y es de esa misma condicion! la va a arrancar si o si!!!! que si arranca en 2ª, por cojones tiene q arrancar a patada!jajajajajajja (no creais q me maté corriendo eh?, a la 2ª carrera de 10metros arrancó!)

Tambien pienso que monté mal el cable o algo, xq lo desarmé a lo loco...y luego me fie de lo que leia por los foros...asiq espero q esta semana tenga noticias!!!!la verdad q cuando la bajé de la furgo, causó sensación en el taller!jajajajja y es taller campechano!no os penseis...
Para mis pocos conocimientos creo que he hecho todo lo que estaba en mi mano...q yo hasta el viernes no sabia como comprobar la chispa a la bujia!!!! a ver si saco un rato y me la traigo para casa...(aunq tengo q buscar una buena historia para q mis padres se lo crean!)
¿a vosotros os pasa?? mi novia está mosqueadilla xq no paro de hablar de la vespa...entre la novia, la universidad, ahora el trabajo, la familia, los amigos y la vespa...dais a basto????? afro
avatar
joseroquis
50 c.c.
50 c.c.

Cantidad de envíos : 20
Edad : 31
Localización : Ponferrada
Moto: : Vespa 150 S; Lambretta LD125
Fecha de inscripción : 18/02/2011

Volver arriba Ir abajo

Re: NO ME ARRANCA LA VESPA!!!!! :(

Mensaje  atfalero el Mar Nov 22, 2011 10:08 am

Le compras una vespita a tu parienta y ya teneis tema para todo el dia, Razz Razz
avatar
atfalero
160 c.c.
160 c.c.

Cantidad de envíos : 776
Edad : 44
Localización : prados del rey,pinseque - atfalero@hotmail.com
Moto: : vespa et4 125 lx
px 200 - 125sl
Fecha de inscripción : 18/05/2009

Volver arriba Ir abajo

Re: NO ME ARRANCA LA VESPA!!!!! :(

Mensaje  cordobeitor1.6i el Mar Nov 22, 2011 11:01 am

salillas escribió:

No entiendo muy bien esto último, que yo sepa son como los modernos, hay un solo tornillo que regula la entrada del aire en bajas. ......

No es que yo sepa de carburadores que no he carburao en mi vida, pero pensaba que llebaba regulación de alta y de baja, nose vamos lo unico que he "carburado" en mi vida ha sido un coche de RC de nitrometano y es jodido de carburar con ganas!!, Entonces si es solo ese tornillo es "fácil" de carburar pues no???
avatar
cordobeitor1.6i
Administrador
Administrador

Cantidad de envíos : 681
Edad : 31
Localización : zaragoza
Moto: : Vespa 125L de 1964
Fecha de inscripción : 10/10/2009

Volver arriba Ir abajo

Re: NO ME ARRANCA LA VESPA!!!!! :(

Mensaje  salillas el Miér Nov 23, 2011 4:39 am

cordobeitor1.6i escribió:
salillas escribió:

No entiendo muy bien esto último, que yo sepa son como los modernos, hay un solo tornillo que regula la entrada del aire en bajas. ......

No es que yo sepa de carburadores que no he carburao en mi vida, pero pensaba que llebaba regulación de alta y de baja, nose vamos lo unico que he "carburado" en mi vida ha sido un coche de RC de nitrometano y es jodido de carburar con ganas!!, Entonces si es solo ese tornillo es "fácil" de carburar pues no???

La regulacion en alta te la da el diametro del chicle de alta y la apertura total de la campana no hay más, ni hay posibilidad de regulación a máxima apertura de gas. En posiciones intermedias de gas todavia influye algo el tornillo de bajas, pero cuanto más abres el gas menor influencia del mismo, la aguja de la campana tambien influye en estas posiciones (intermedias), pues limita el paso de combustible por el chicle de alta, hasta casi abrir a tope el gas, momento en el que la limitacion es nula, y solo influye el diametro del chicle.
Todo esto es una conjetura propia de lo que observo en el funcionamiento de un carburador ojo!!!! No vaya a ser que me culpeis luego de un gripaje... Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad


Última edición por salillas el Miér Nov 23, 2011 4:54 am, editado 1 vez
avatar
salillas
160 c.c.
160 c.c.

Cantidad de envíos : 649
Localización : zaragoza
Moto: : Vespa 200 "Tiris" '97
Vespa Super '68
Fecha de inscripción : 04/02/2009

Volver arriba Ir abajo

Re: NO ME ARRANCA LA VESPA!!!!! :(

Mensaje  salillas el Miér Nov 23, 2011 4:48 am

Por cierto, Joseroquis, tu Vespa lleva el archiconocido ua 19 s1, este carburador da problemas de ahogamiento, me explico, un fallo bastante común en este modelo, y que además coincide con tus síntomas, por lo que es probable que el fallo venga por ahí, es que la aguja de la boya o flotador se desgasta contra su asiento, pues es completamente metálica, este desgaste produce un cierre no completo de la cuba del carburador, que se esta llenando continuamente debido a ese cierre no correcto, por lo que se llega a inundar el pistón, ahogando la moto.

Una pregunta: Cuando la dejas aparcada por la noche, cierras el grifo? Si la respuesta es NO, prueba a dejarla con el grifo cerrado, ventilas el pistón como te explicamos antes, cambias bujía y SIEMPRE SIN ABRIR EL PASO DE LA GASOLINA, pruebas a ponerla en marcha, tirando del aire y sin dar gas.
Si has corregido los posibles fallos de regulación del carburador que hemos observado y haces esto no se debería ahogar y tendría que ponerse en marcha.

Por cierto nuestras mujeres/novias no se mosquean con el rollo de las Vespas no..... CASI NADA!!!!!!!!! affraid affraid affraid affraid affraid affraid affraid affraid affraid affraid affraid affraid affraid affraid affraid affraid affraid

Salud!!!!
avatar
salillas
160 c.c.
160 c.c.

Cantidad de envíos : 649
Localización : zaragoza
Moto: : Vespa 200 "Tiris" '97
Vespa Super '68
Fecha de inscripción : 04/02/2009

Volver arriba Ir abajo

Re: NO ME ARRANCA LA VESPA!!!!! :(

Mensaje  Vespaciraptor el Jue Nov 24, 2011 5:15 am

Muy buenas,
si me lo permitís, no puedo aportar nada que te pueda ayudar Joseroquis, ahora si que me puedo manifestar respecto a lo de dar abasto o no, si la parienta se mosquea cada vez que oye decir la palabra Vespa, etc.
En mi caso, me encuentro en minoría parlamentaria en casa, son 3 contra 2, por mucho que alzemos la voz el peke y yo, nada podemos hacer contra las gemelas y su madre. Very Happy Very Happy

Aun así, se lleva.
Quiero decir que al final se puede hablar, se puede hacer alguna que otra rutilla con el "cuñao", reparar algo en la moto (que siempre hay algo que reparar) al menos en las primaveras.
Igual es que hay un límite y uno sobrepasa esa linea y ya nos dan por imposible...... Rolling Eyes Rolling Eyes
En fin, perdonad por el tochillo y el tema que no es el sitio ideal para comentarlo.
Suerte con la 150S

saludosss.....


avatar
Vespaciraptor
75 c.c.
75 c.c.

Cantidad de envíos : 95
Edad : 50
Localización : Fuengirola (Málaga)
Moto: : Primavera 125NK
Fecha de inscripción : 10/02/2011

Volver arriba Ir abajo

Re: NO ME ARRANCA LA VESPA!!!!! :(

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.