¿Os ha pasado esto alguna vez???

Ver el tema anterior Ver el tema siguiente Ir abajo

¿Os ha pasado esto alguna vez???

Mensaje  Peseto el Mar Dic 27, 2011 11:39 pm

El viernes, volviendo del trabajo, la Vespa se ahogó de golpe (os aseguro que no fue nada progresivo), y abriéndole el estárter, conseguí llegar a casa. "Porquería en el carburador", pensé, por eso al meterle más gasolina ha funcionado.

Al día siguiente la arrancamos, y no mostraba signos de ahogarse, pero antes de salir del párking, otra vez "whooooooooooooooooo...." y moto parada. Total, que hoy desmonto el carburador, me lo subo a casa, y cuando abro la tapa inferior... sorpresa!! El flotador estaba suelto! Se había salido el pasador que lo sujeta, y ahí estaban dando vueltas, el flotador, el pasador, y la aguja!

Esto no me había pasado en ninguna moto de las que he tenido. Vale que el pasador entra muy suave, pero no le di importancia porque pensé que con la tapa de la cuba puesta, tampoco tenía sitio para salirse de su alojamiento, pero por lo visto me equivocaba.
avatar
Peseto
75 c.c.
75 c.c.

Cantidad de envíos : 73
Localización : Sabadell
Fecha de inscripción : 25/08/2011

Volver arriba Ir abajo

Re: ¿Os ha pasado esto alguna vez???

Mensaje  Barrios el Miér Dic 28, 2011 7:11 am

Shocked yo es la primera vez que lo escucho...
avatar
Barrios
125 c.c.
125 c.c.

Cantidad de envíos : 268
Edad : 35
Localización : Torrejon de Ardoz (Madrid)
Moto: : Lambretta 150 Li serie 2 Eibar 1964
Fecha de inscripción : 25/01/2011

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.