meto primera y se me para

Ver el tema anterior Ver el tema siguiente Ir abajo

meto primera y se me para

Mensaje  juansoldout el Jue Jul 17, 2008 7:20 am

Pues eso que meto la primera y se me para , a no ser que la revolucione antes, pero si no la revoluciono se para, igual es el aceite del cambio.

bueno si alguien sabe algo, que se manifieste.
saludos.


juan
avatar
juansoldout
50 c.c.
50 c.c.

Cantidad de envíos : 7
Edad : 43
Localización : Tudela (NAVARRA)
Moto: : 150 S DEL 65
PX 125 2005
Fecha de inscripción : 17/07/2008

http://tudelascoot.creatuforo.com

Volver arriba Ir abajo

Re: meto primera y se me para

Mensaje  Admin el Jue Jul 17, 2008 7:27 am

Te lo cambio de sitio y lo coloco en su lugar correcto.
Vamos a ver si te respondemos.
Di que moto tienes, y cuenta por favor si llevas limpio filtros, bujias, etc.
Lo primero que se me ocurre, llevas bien tenso el cable del embrague?
Gracias.

_________________
avatar
Admin
Administrador
Administrador

Cantidad de envíos : 1589
Edad : 53
Localización : Tarazona (Zaragoza)
Moto: : Vespa GTS 300 Super
Vespa 50 4 v 1966
Fecha de inscripción : 08/07/2008

http://www.vesparagon.com

Volver arriba Ir abajo

Re: meto primera y se me para

Mensaje  allnighteres el Vie Jul 18, 2008 5:46 pm

Coño Juan, tú aquí también!!! Se me ocurre una solución para tu vespa: compra otra affraid
avatar
allnighteres
160 c.c.
160 c.c.

Cantidad de envíos : 762
Localización : Zaragoza
Moto: : PX 125 (2005)
Fecha de inscripción : 16/07/2008

http://www.modsdezaragoza.blogspot.com

Volver arriba Ir abajo

Re: meto primera y se me para

Mensaje  Manuel Balado el Sáb Jul 19, 2008 7:51 pm

Como te dice el Jefe, primero trata de tensar un poco el embrague; en eso el aceite no es el culpable.
Saludos

Manuel Balado
50 c.c.
50 c.c.

Cantidad de envíos : 19
Localización : Zaragoza
Fecha de inscripción : 19/07/2008

Volver arriba Ir abajo

Re: meto primera y se me para

Mensaje  El potro italiano el Mar Ago 12, 2008 4:34 am

aunque creo que llego un poco tarde me temo que se debe al cable del embrague, una buena tensada y a rodar!

Si sigue dándote problemas siempre te queda la incineración... casi lo hice con mi Primavera.
avatar
El potro italiano
50 c.c.
50 c.c.

Cantidad de envíos : 10
Edad : 32
Localización : Zaragoza
Moto: : Vespapapapapa 160 GT
Vespa Primavera 75
Vespa PX 125
Fecha de inscripción : 12/08/2008

Volver arriba Ir abajo

Re: meto primera y se me para

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.