Vespa Iris PX 200 E del año 86 arranque en frío me cuesta poner en marcha.

Ver el tema anterior Ver el tema siguiente Ir abajo

Vespa Iris PX 200 E del año 86 arranque en frío me cuesta poner en marcha.

Mensaje  Yosuatel el Sáb Sep 01, 2012 12:46 am

Me presento como nuevo forero de vesparagon, un gran foro.
Tengo una vespa iris PX 200E recién restaurada pero tengo un problema que no me soluciona ningún taller me dicen que las vespas son así pero antes no le pasaba ni cerrandole el grifo, cuando esta en frío me cuesta arrancar esta ahogada en gasolina, cuando consigo arrancar echa mucho humo.
Le han cambiado la tasa y aguja del carburador pero sigue igual, le suele pasar mas cuando tengo el deposito lleno que incluso cerrándole el grifo le pasa también por lo visto el grifo también esta mal con el deposito lleno estando cerrado sigue funcionando pero cuando esta medio el deposito ya se lo tengo que abrir porque se para.
Por favor si alguien le ha pasado lo mismo que me digan que solución le ha dado.

Gracias
Saludos
avatar
Yosuatel
50 c.c.
50 c.c.

Cantidad de envíos : 1
Localización : Motril
Fecha de inscripción : 01/09/2012

Volver arriba Ir abajo

Re: Vespa Iris PX 200 E del año 86 arranque en frío me cuesta poner en marcha.

Mensaje  alejandrocb el Dom Mayo 19, 2013 9:41 pm

yo no entiendo mucho,pero si crees de que se ahoga de gasolina, lo que puedes hacer es, antes de llegar al sitio donde vayas cerrar el grifo y que la moto vaya unos metros con el grifo cerrado,asi seguro que no se emboza Laughing
avatar
alejandrocb
50 c.c.
50 c.c.

Cantidad de envíos : 26
Localización : alejandrocb
Fecha de inscripción : 10/01/2013

Volver arriba Ir abajo

Re: Vespa Iris PX 200 E del año 86 arranque en frío me cuesta poner en marcha.

Mensaje  salillas el Lun Jun 03, 2013 8:24 pm

Hola, bienvenido.

Para mí tienes varios problemas:

El primero es el taller, si te dicen que eso es normal en las Vespas, o no saben mucho, o no te cuentan todo, mi p200 está SIEMPRE con el grifo abierto y no se ahoga.

El segundo es el grifo, no te cierra bien, con él cerrado debería de pararse en poco tiempo, cambia el distribuidor de goma, es el responsable del cierre, es como una peseta con cuatro agujericos, no vale casi nada y te cerrará bien y en parte solucionarás los ahogos. Es este





El tercero es el filtro interior del deposito o el cuerpo del propio grifo, cuando llevas poco petroleo no llega a entrar porque se ciegan por la parte de abajo, saca el grifo completo y limpia

El cuarto está en el carburador, si la aguja la han cambiado mirá el flotador, puede estar perforado, si lleva gasolina en el interior está mal, y el asiento de la aguja de cierre, puede estar dañado aunque es más raro porque la px lleva la aguja de cierre con punta de goma que no daña el asiento.




Espero que entre todos solucionemos el problema.
Salud!!!
avatar
salillas
160 c.c.
160 c.c.

Cantidad de envíos : 649
Localización : zaragoza
Moto: : Vespa 200 "Tiris" '97
Vespa Super '68
Fecha de inscripción : 04/02/2009

Volver arriba Ir abajo

Re: Vespa Iris PX 200 E del año 86 arranque en frío me cuesta poner en marcha.

Mensaje  fernandot5 el Miér Jun 05, 2013 10:12 am

salillas escribió:Hola, bienvenido.

Para mí tienes varios problemas:

El primero es el taller,

El segundo es el grifo, no te cierra bien

Espero que entre todos solucionemos el problema.
Salud!!!

Hola y bienvenido,

Coincido con Salillas en todos los puntos.
Por las explicaciones que das, tienes el problema en el grifo. Prueba a cambiarle la gomilla que te ha pasado Salillas la foto (vale sobre 1 euro), pero si el grifo es muy viejo o la moto ha estado parada mucho tiempo, yo le cambiaría el grifo completo ( entre 12 - 14 euros).

No obstante, también tienes que tener un problema en la boya del carburador, pues con el grifo abierto (también te la ha explicado Salillas) la boya debería cerrar perfectamente y no tendría por qué ahogarse.

Me acabo de volver loco (en una T5) haciendo pruebas por que se salía la gasolina por el carburador, se ahogaba y no se ponía en marcha: flotador perfecto, aguja perfecta (puse el carburador nuevo el año pasado); ha sido cambiar el flotador y aguja y poner todas las juntas nuevas y EN MARCHA a la primera.

Ya nos dirás cómo lo solucionas.

Saludos.

avatar
fernandot5
75 c.c.
75 c.c.

Cantidad de envíos : 146
Localización : Zaragoza
Fecha de inscripción : 13/03/2010

Volver arriba Ir abajo

Re: Vespa Iris PX 200 E del año 86 arranque en frío me cuesta poner en marcha.

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.