Embrague?

Ver el tema anterior Ver el tema siguiente Ir abajo

Embrague?

Mensaje  Satano el Lun Abr 21, 2014 8:15 pm

Buenas a todos, a ver si me podéis echar una mano.
Desde hace unos días mi T5 tontea, pero no siempre. A buena velocidad y en tercera o cuarta, al cambiar, se revoluciona pero no sube en velocidad y cuando lo hace lo hace dando un brusco tirón, pero no siempre, solo cuando le apetece y al revolucionarla, preferentemente en caliente. Aparte de eso, es casi imposible arrancarla pues el pedal no agarra casi nunca, creo que esta vez lo tendré que hace a empujón. Eso sí, cuando arranca va perfecta y mantiene el ralentí sin problemas. Desde mi desconocimiento absoluto me inclino a pensar que pueda ser algo de embrague, que esté gastado o así. Puede ser? Es mucho tomate? Muchas gracias.
avatar
Satano
50 c.c.
50 c.c.

Cantidad de envíos : 11
Localización : Zaragoza
Fecha de inscripción : 07/03/2012

Volver arriba Ir abajo

Re: Embrague?

Mensaje  cordobeitor1.6i el Mar Abr 22, 2014 6:31 am

Tiene toda la pinta de discos gastados, más si hace algún tiempo no lo hacía, los discos no son caros, nose ahora exactamente pero menosm de 30e no es dificil de cambiar pero necesitas herramientas especiales y un buen mecánico no debería de tardar mucho en cambiarlos, cosa de 1h u hora y 30

un saludo
avatar
cordobeitor1.6i
Administrador
Administrador

Cantidad de envíos : 681
Edad : 31
Localización : zaragoza
Moto: : Vespa 125L de 1964
Fecha de inscripción : 10/10/2009

Volver arriba Ir abajo

Re: Embrague?

Mensaje  Satano el Mar Abr 22, 2014 7:32 pm

Ok muchas gracias
Miraremos eso lo primero y a ir descartando. Ayer casi no se pone en marcha, pues el pedal no agarra...
avatar
Satano
50 c.c.
50 c.c.

Cantidad de envíos : 11
Localización : Zaragoza
Fecha de inscripción : 07/03/2012

Volver arriba Ir abajo

Re: Embrague?

Mensaje  salillas el Vie Mayo 02, 2014 10:51 am

Hola, tiene toda la pinta de patinar el embrague, si no has cambiado el aceite de la caja hace poco, es el desgaste propio de los discos.

Si solo vas a sustituir los discos conductores, los de corcho, por 12 pavos los tienes.

Salud!!
avatar
salillas
160 c.c.
160 c.c.

Cantidad de envíos : 649
Localización : zaragoza
Moto: : Vespa 200 "Tiris" '97
Vespa Super '68
Fecha de inscripción : 04/02/2009

Volver arriba Ir abajo

Re: Embrague?

Mensaje  Caspolini el Mar Jun 23, 2015 9:47 am

Salillas y Cordo en ek clavo

Saludos


Pd: este foro esta mas parao q un avion de marmol!!
avatar
Caspolini
75 c.c.
75 c.c.

Cantidad de envíos : 61
Localización : Caspe - Mar de Aragón
Moto: : PK 125 XL "Valentina" `90
P200E "The Beatles" `84
160 "Rusty" `69
Vespino GL "Layel" `78
125N "A.C.M.A." `55
Fecha de inscripción : 28/12/2009

http://labisabuelarestored.blogspot.com.es/

Volver arriba Ir abajo

Re: Embrague?

Mensaje  salillas el Mar Jun 23, 2015 5:32 pm

La verdad es que esta muy parado sí, con lo que fue hace un tiempo ...
Es un poco círculo vicioso, como esta parado no entró y como no entró no se mueve ...
avatar
salillas
160 c.c.
160 c.c.

Cantidad de envíos : 649
Localización : zaragoza
Moto: : Vespa 200 "Tiris" '97
Vespa Super '68
Fecha de inscripción : 04/02/2009

Volver arriba Ir abajo

Re: Embrague?

Mensaje  Caspolini el Miér Jun 24, 2015 9:18 am

Hay que moverlo como sea!!

Salud
avatar
Caspolini
75 c.c.
75 c.c.

Cantidad de envíos : 61
Localización : Caspe - Mar de Aragón
Moto: : PK 125 XL "Valentina" `90
P200E "The Beatles" `84
160 "Rusty" `69
Vespino GL "Layel" `78
125N "A.C.M.A." `55
Fecha de inscripción : 28/12/2009

http://labisabuelarestored.blogspot.com.es/

Volver arriba Ir abajo

Re: Embrague?

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.