NO me arranca la cuarentona

Ver el tema anterior Ver el tema siguiente Ir abajo

NO me arranca la cuarentona

Mensaje  atfalero el Dom Sep 26, 2010 11:53 pm

Ya que esta el dia tan bueno me he puesto con la cuarentona. Intento arrancarla pero no hay manera. Le echo gasolina directamente al piston y a la cuarta patada me arranca pero se me para a los 5 o 6 segundos, creo que hasta que se consume la gasola que le he metido. Le he soplado los chicles pero no me arranca, solo cuando le meto gasola directamente al piston. Sabeis que le puede pasar?
avatar
atfalero
160 c.c.
160 c.c.

Cantidad de envíos : 776
Edad : 44
Localización : prados del rey,pinseque - atfalero@hotmail.com
Moto: : vespa et4 125 lx
px 200 - 125sl
Fecha de inscripción : 18/05/2009

Volver arriba Ir abajo

Re: NO me arranca la cuarentona

Mensaje  ertix el Lun Sep 27, 2010 12:04 am

pues no se, pero parece que no le llega caldo, prueba a meterle la gasofa directamente al carburador,con un embudo mas un tubo, si va, ....seguramente será la llave del deposito. Si no va pues desmontar carburador, limpiarlo y mirar si todo va bien, boya, guillotina, ..., y volver a montar.
Ya nos dirás.
Salu2.
avatar
ertix
125 c.c.
125 c.c.

Cantidad de envíos : 251
Localización : Zaragoza
Moto: : vespa 125L ´65
Fecha de inscripción : 31/08/2008

Volver arriba Ir abajo

Re: NO me arranca la cuarentona

Mensaje  nanojavi el Lun Sep 27, 2010 12:09 am

Mira a ver si cae bien la gasolina por el grifo, me refiero, abre el grifo de la gasofa y mira a ver que caiga bien. A mi me pasaba lo mismo y era porque el grifo llevaba mierda para rato.

Si el carburador esta ok y bien soplado.....me parece que es tema de gasofa.


Yo estoy con la mia, que cuando haga el reportaje de la averia que he tenido vais a flipar.
avatar
nanojavi
160 c.c.
160 c.c.

Cantidad de envíos : 565
Edad : 30
Localización : Zaragoza
Moto: : Vespa Super '67
Fecha de inscripción : 20/03/2009

Volver arriba Ir abajo

Re: NO me arranca la cuarentona

Mensaje  atfalero el Lun Sep 27, 2010 1:44 am

el grifo es nuevo y el macarron, me lo puso pascual el otro dia. Lo que voy a meterle aire al carburador a ver si tiene algo de suciedad.
avatar
atfalero
160 c.c.
160 c.c.

Cantidad de envíos : 776
Edad : 44
Localización : prados del rey,pinseque - atfalero@hotmail.com
Moto: : vespa et4 125 lx
px 200 - 125sl
Fecha de inscripción : 18/05/2009

Volver arriba Ir abajo

Re: NO me arranca la cuarentona

Mensaje  nanojavi el Lun Sep 27, 2010 3:12 am

Arrancar arranca??

Cuando la arranques, manten tirado del aire bastante. ¿La carburacion como la llevas?
avatar
nanojavi
160 c.c.
160 c.c.

Cantidad de envíos : 565
Edad : 30
Localización : Zaragoza
Moto: : Vespa Super '67
Fecha de inscripción : 20/03/2009

Volver arriba Ir abajo

Re: NO me arranca la cuarentona

Mensaje  ertix el Lun Sep 27, 2010 4:13 am

A mi cuando le cambie el grifo y el tubo, el tubo lo deje mas largo de la cuenta y al meter el deposito se dobló y no dejaba pasar la gasofa, prueba a tirar del tubo y moverlo un poco para dentro y para fuera,no sea que te haya pasado lo mismo.

Salu2
avatar
ertix
125 c.c.
125 c.c.

Cantidad de envíos : 251
Localización : Zaragoza
Moto: : vespa 125L ´65
Fecha de inscripción : 31/08/2008

Volver arriba Ir abajo

Re: NO me arranca la cuarentona

Mensaje  atfalero el Lun Sep 27, 2010 5:12 am

Señores!! hoy a 26 de Septiembre ha resucitado mi Sl. He desmontado el carburador, he sacado el compresor y le he metido aire por todos los sitios. No veais lo que a salido por ahi. Montar de nuevo el carburata, abrir grifo y dos pataditas......y ... voilaaaa!! la motito se ha puesto en marcha Razz Razz Razz
avatar
atfalero
160 c.c.
160 c.c.

Cantidad de envíos : 776
Edad : 44
Localización : prados del rey,pinseque - atfalero@hotmail.com
Moto: : vespa et4 125 lx
px 200 - 125sl
Fecha de inscripción : 18/05/2009

Volver arriba Ir abajo

Re: NO me arranca la cuarentona

Mensaje  Admin el Lun Sep 27, 2010 6:30 am

Si tiene chispa y el motor gira con compresión, sólo puede ser que no tiene gasolina o que esta no llega a la cámara de combustión con lo cual carburación.
jejejejejeje

_________________
avatar
Admin
Administrador
Administrador

Cantidad de envíos : 1589
Edad : 53
Localización : Tarazona (Zaragoza)
Moto: : Vespa GTS 300 Super
Vespa 50 4 v 1966
Fecha de inscripción : 08/07/2008

http://www.vesparagon.com

Volver arriba Ir abajo

Re: NO me arranca la cuarentona

Mensaje  atfalero el Lun Sep 27, 2010 6:39 am

Ya lo que queda es pintarla ( a ver como se me da )jeje, comprarle los faros, las ruedas y ponerla al dia de papeles. Intentare para la comida de navidad llevarla y presentarla en sociedad jejeje Razz Razz Razz
Jodo! vaya motito que le he regalado a la parienta. Razz
avatar
atfalero
160 c.c.
160 c.c.

Cantidad de envíos : 776
Edad : 44
Localización : prados del rey,pinseque - atfalero@hotmail.com
Moto: : vespa et4 125 lx
px 200 - 125sl
Fecha de inscripción : 18/05/2009

Volver arriba Ir abajo

Re: NO me arranca la cuarentona

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.