no funciona luz de freno, intermitente derecha y pierde gasofa

Ver el tema anterior Ver el tema siguiente Ir abajo

no funciona luz de freno, intermitente derecha y pierde gasofa

Mensaje  JerryMacFly el Mar Mar 29, 2011 3:26 am

Hola a todos, desde que me he comprado la moto, no tengo mas que faena con ella, le cambié las ruedas en Motomundi (recomendado por un amigo, motero de toda la vida), para empezar, para ponerme las ruedas tardaron una semana, despues, perdía aire la rueda trasera, otra vez al taller, era el gusanillo de la camara, me lo cambiaron, la saqué hace una semana, y me dijo el mecanico, que perdía un poco de aceite, que era normal en las vespa, pero que cuando le revisara el motor, que arreglariamos ese problema, y ahora, me pierde gasolina (creo que es gasofa, ya que he puesto un periódico en el suelo y no deja mancha de grasa, sino un poco mas claro), de repente, no me funciona la intermitente derecha, quito en cofano y me encuentro que lleva un apaño con unas fichas (chapuza), las reviso, y sigo sin tener intermitentes, y para colmo, al apretar el freno (tanto delantero como trasero) no se enciende la luz, no se sí alguien me puede ayudar un poco o la vuelvo a meter en el taller de nuevo, pero a otro???
Gracias de antemano.
Un saludo
JerryMacFly

Otra pregunta, sabeis si se pueden quitar las intermitentes de la px200e iris???, ya que me gusta mas sin intermitentes.
y ponerle un asiento tipo deportivo???
Gracias
avatar
JerryMacFly
75 c.c.
75 c.c.

Cantidad de envíos : 99
Edad : 42
Localización : Zaragoza
Moto: : VeSpA Px200e Iris
Fecha de inscripción : 30/12/2010

Volver arriba Ir abajo

Re: no funciona luz de freno, intermitente derecha y pierde gasofa

Mensaje  cordobeitor1.6i el Mar Mar 29, 2011 4:16 am

los intermitentes dudo que los puedas quitar porque seguramente este homologada con intermitentes, de todas formas nose hasta que fecha no eran obligatorios, eso es cuestion de que te informes en la itv, pero vamos antes le pondria las tulipas blancas que complicarme demasiado.
Lo de la luz de freno creo que en tu modelo tampoco enciende con el freno delantero, si no te enciende con el trasero revisa la bombilla no vaya a estar fundida, y si esta bien revisa cableado y el interruptor del pedal, aveces estas cosas es normal que se rompan.

Si te pierde gasofa, puede ser que se te haya aflojado quizas algo el manguito, pero lo más probable es que tengas la junta del grifo mal. Porcierto por donde te la pierde??? Cierras el grifo cada vez que paras no???

Sobre las ruedas, la proxima vez o para cuando pinches haztelo tu es muy simple compras una camara y una rueda y es muy simple, quitas la llanta de la moto y veras que la propia llanta lleva nose si 5 o 6 tornillos los quitas y la llanta se desmonta en 2, bueno se puede quedar el neumático un poco pegado pero acaba saliendo.
LAs vespas yo creo que acaban marcando el territorio siempre, ponerte a abrir y cambiar retenes si la pérdida no es muy grande lo veo una tontada, comprueba el nivel pon un cartoncitom debajo y cambialo cada cierto tiempo
avatar
cordobeitor1.6i
Administrador
Administrador

Cantidad de envíos : 681
Edad : 31
Localización : zaragoza
Moto: : Vespa 125L de 1964
Fecha de inscripción : 10/10/2009

Volver arriba Ir abajo

Re: no funciona luz de freno, intermitente derecha y pierde gasofa

Mensaje  Alfonso Luque el Mar Mar 29, 2011 6:19 am

Vamo a ver, por partes. La gasofa, primero mira a ver si se han dejado de apretar la tapa del carburador donde va el filtro de gasolina o se ha aflojado (a mí me ha pasado este sábado). Luego haz una prueba sencilla, una vez descartado lo de antes cierra la llave y mira a ver si sigue perdiendo.... me temo que es la dichosa llave (ahora mismo he pedido una para la prima) pero ten en cuenta que necesitas una llave específica para extraer el grifo, ahí va, está en oferta:

http://www.harryscooters.com/advanced_search_result.php?keywords=grifo+gasolina

Sin ella despídete, no lo lograrás. Puedes probar tambien a con lo llave abierta inclinar la moto y ver si pierde. Lo más normal es esto, ahora vienen otras cosas; Tienes la junta del carburador pal arrastre, cámbialas, ahí va:

http://www.harryscooters.com/advanced_search_result.php?keywords=junta+carburador

otra cosa puede ser que te pierde por algún manguito (pon manguito de coche con camisa y te olvidas para siempre, es lo mejor, hace años que ni me lo miro.).
Una vez hemos resuelto esto (casi seguro) los intermitentes. No los puedes quitar porque creo que desde 1980 y poco son obligatorios osea que haz como te dice cordobeitor y pon tulipa blanca (yo los llevo así)
Las ruedas, ¡Ah chavalote! tendrás que pinchar muchas veces la cámara para ponerla correctamente, ya te saldrá, no te preocupes.
Las luces. Mira, el cófano tiene que hacer contacto, limpia con una lima de metal donde va (la punta), lija un poco la pestaña que cierra el cófano. Si sigue sin ir puede ser que el intermitente ha dicho adiós o que la bomilla no hace buen contacto. Prueba a poner el cófano con la llave puesta y el intermitente dado y muévelo un poco para ajustarlo. Es mano de santo.
¿Luz de freno delantera? nasti, sólo con freno trasero. ¿Qué puede ser? La bombilla que sólo le queda un poco de filamento y a veces va y otras no.... Ya me contarás, salu2

¡Ah! el asiento, tooooooooma
http://www.harryscooters.com/advanced_search_result.php?keywords=asiento&sort=2a&page=4
http://www.machado-online.com/index.php?cPath=27&sort=3a&page=2

Lo único que no suelen llevar llave..... Tú verás
avatar
Alfonso Luque
160 c.c.
160 c.c.

Cantidad de envíos : 646
Edad : 44
Localización : Jaca (Huesca)
Moto: : Px 200 Iris 87
Primavera T3 125 79
Fecha de inscripción : 06/06/2010

Volver arriba Ir abajo

Re: no funciona luz de freno, intermitente derecha y pierde gasofa

Mensaje  JerryMacFly el Mar Mar 29, 2011 7:09 am

Muchas gracias Alfonso y cordobeitor, Esto es lo bonito del foro, que uno no tiene idea y gente como vosotros aportais vuestros conocimientos, y en especial alfonso, que tiene ofertas para todo.
mañana sin faltal le echaré un vistaso al grifo, lo de las ruedas, me lo arreglaron los mismos del taller, ya que era un fallo del lo que instalaron ellos,
lo de quitar las intermitentes, era una cosa de estética, de gusto.
lo de la luz de freno, ya revisé la bonbilla y parece que está bien, ya la probé con el freno de atras y nada, cambiaré la bombilla y listo.
Y lo del asiento era saber si puede quedar bonito en una 200, ya que en internet no veo ninguna con un sillin deportivo, que se aprecie bien.

Muchisismas gracias por vuestras respuestas, y de verdad, seguir así, que yo creo que este foro ayuda a muchisima gente como yo que somos simples amantes de las motos y no tenemos ni idea de arreglarla.

Un saludo a todos
Gerardo
avatar
JerryMacFly
75 c.c.
75 c.c.

Cantidad de envíos : 99
Edad : 42
Localización : Zaragoza
Moto: : VeSpA Px200e Iris
Fecha de inscripción : 30/12/2010

Volver arriba Ir abajo

Re: no funciona luz de freno, intermitente derecha y pierde gasofa

Mensaje  Alfonso Luque el Miér Mar 30, 2011 12:09 am

Gracias, pa eso estamos. Con respecto al asiento, queda muy guapo pero, como te dije, no suelen venderlos con llave. Otra opción es conseguirte uno viejo normal y rebajarlo, después te lo tapizan y.... pero es artesanal, ya sabes. Pero si tienes una Iris, ¿no llevas el asiento de dos plazas separadas? ¿O llevas el recto normal? Yo llevo el primero, ese es chulo tío y no lo llevan muchas. Ya me contarás.
Salu2
avatar
Alfonso Luque
160 c.c.
160 c.c.

Cantidad de envíos : 646
Edad : 44
Localización : Jaca (Huesca)
Moto: : Px 200 Iris 87
Primavera T3 125 79
Fecha de inscripción : 06/06/2010

Volver arriba Ir abajo

Re: no funciona luz de freno, intermitente derecha y pierde gasofa

Mensaje  cordobeitor1.6i el Miér Mar 30, 2011 9:36 am

para saber si te pierde el grifo puedes hacer una cosa sin desmontar nada. Solo necesitas un movil que grabe video, y a ser posible con una lucecita led.
Yo asi controlaba la perdida, quitas el fuelle por su parte del chasis, pones a grabar el movil con la luz, y lo metes con cuidado de que no te caiga. Grabas bien todo el interior, y observas si esta muy humedo la base, en mi caso se veia totalmente encharcada. Incluso si enfocaba al grifo lo veia gotear.

Con el grifo tienes un par de opciones compras grifo nuevo y macarron nuevo y quedas con alguien que tenga util, le llebas el depósito suelto y se cambia fácil. O le llebas la moto a algun taller especializado tipo pascual el de mamavespa.
Sacar el depósto es muy fácil, sueltas el macarron del carburador, vacias el depósito en una garrafa (preferiblemente cuanta menos chofa lleves mejor, le cuesta un buen rato) Quitas los tornillos que lo sujetan, quitas la goma que bordea la varilla y pones la varilla en posicion entre cerrada y abierta, y lo sacas con cuidado, son 10 minutos, casi cuesta más vaciar bien el depósito que otra cosa, será porque entre unas cosas y otras en los ultimos 6 meses lo he quitado y puesto cosa de 15 veces Very Happy


Lo de las ruedas esta claro que era fallo de ellos y te lo tenian que reparar, pero digo que para la próxima vez te aventures tu, a cambiar la goma o la cámara, es muy simple, lo peor es que se te puede pegar un poco el neumático a la llanta, yo me las vi para quitarlo, pero si mojas el flanco del neumatico con agua jabonosa al montarlo y al desmontarlo ayuda bastante.

Si aun con bombilla nueva no te va casi seguro tienes jodido el interruptor del pedal, prueba a puentearlo, al pedal le tienen que llegar unos cables electricos los sacas y los puenteas de alguna forma pones la moto en marcha y mira si luce, si luce ya sabes interruptor roto
avatar
cordobeitor1.6i
Administrador
Administrador

Cantidad de envíos : 681
Edad : 31
Localización : zaragoza
Moto: : Vespa 125L de 1964
Fecha de inscripción : 10/10/2009

Volver arriba Ir abajo

Re: no funciona luz de freno, intermitente derecha y pierde gasofa

Mensaje  JerryMacFly el Jue Mar 31, 2011 7:12 am

Gracias a todos por vuestras propuestas, os cuento, no tengo ni idea por donde pierde gasofa, probaré con el sistema de cordobeitor, a ver si descubro algo, de todas maneras, para junio me toca pasar la itv, así que creo que esperaré a mayo para llevarla al taller para que le miren lo de la perdida de gasofa, la intermitente, y me la pongan a punto para pasar la itv.
Por cierto, he arreglado lo de la luz de freno, no me pregunteis como, pero con cuatro acelerones y cuatro pisotazos al freno trasero y a funcionar, si me acuerdo, ya os contaré la técnica algún dia.
Os voy a presentar mi vespa, y así aprovecho a preguntar otra cosa, ya perdonares, porque no hago mas que preguntar, y pocas por no decir ninguna, aporto nada.
en la imagen adjunta, os coloco un circulo que señala una pieza, que no tengo ni idea para que sirve y que hace allí, estoy por quitarla y para el verano cuando vaya en chanclas, sacar el dedo meñique para que tome el aire.
Muchas gracias por todo, y os aseguro que cuando sepa algo de lo que la gente pregunta, aportaré todo mi conocimiento.
Alfonso, tomo nota sobre el tema del sillín y de las intermitentes, pero he visto en harry, unas intermitentes negras (oscuras) que creo que pueden quedar bonitas, ya lo miraré bien, no me quiero precipitar, que en un futuro quiero pintarla y dejarla un poco guapa.
Gracias de nuevo por todas las aportaciones y tengo claro llevaré la moto a mamavespa para mayo.
Saludos
JerryMacFly
avatar
JerryMacFly
75 c.c.
75 c.c.

Cantidad de envíos : 99
Edad : 42
Localización : Zaragoza
Moto: : VeSpA Px200e Iris
Fecha de inscripción : 30/12/2010

Volver arriba Ir abajo

Re: no funciona luz de freno, intermitente derecha y pierde gasofa

Mensaje  JerryMacFly el Jue Mar 31, 2011 7:24 am

[img] [/img]
la imagen claro
saludos
avatar
JerryMacFly
75 c.c.
75 c.c.

Cantidad de envíos : 99
Edad : 42
Localización : Zaragoza
Moto: : VeSpA Px200e Iris
Fecha de inscripción : 30/12/2010

Volver arriba Ir abajo

Re: no funciona luz de freno, intermitente derecha y pierde gasofa

Mensaje  salillas el Vie Abr 01, 2011 2:16 am

JerryMacFly escribió:Gracias a todos por vuestras propuestas, os cuento, no tengo ni idea por donde pierde gasofa, probaré con el sistema de cordobeitor, a ver si descubro algo, de todas maneras, para junio me toca pasar la itv, así que creo que esperaré a mayo para llevarla al taller para que le miren lo de la perdida de gasofa, la intermitente, y me la pongan a punto para pasar la itv.
Por cierto, he arreglado lo de la luz de freno, no me pregunteis como, pero con cuatro acelerones y cuatro pisotazos al freno trasero y a funcionar, si me acuerdo, ya os contaré la técnica algún dia.
Os voy a presentar mi vespa, y así aprovecho a preguntar otra cosa, ya perdonares, porque no hago mas que preguntar, y pocas por no decir ninguna, aporto nada.
en la imagen adjunta, os coloco un circulo que señala una pieza, que no tengo ni idea para que sirve y que hace allí, estoy por quitarla y para el verano cuando vaya en chanclas, sacar el dedo meñique para que tome el aire.
Muchas gracias por todo, y os aseguro que cuando sepa algo de lo que la gente pregunta, aportaré todo mi conocimiento.
Alfonso, tomo nota sobre el tema del sillín y de las intermitentes, pero he visto en harry, unas intermitentes negras (oscuras) que creo que pueden quedar bonitas, ya lo miraré bien, no me quiero precipitar, que en un futuro quiero pintarla y dejarla un poco guapa.
Gracias de nuevo por todas las aportaciones y tengo claro llevaré la moto a mamavespa para mayo.
Saludos
JerryMacFly


Solo la lleva en ese lado? Podria ser un soporte para algun tipo de defensa o reposapies, pero si solo va en un lado... O una pata, pero creo que se colocan en el lado contrario al motor.... El boton del Nitro?

Un saludo
avatar
salillas
160 c.c.
160 c.c.

Cantidad de envíos : 649
Localización : zaragoza
Moto: : Vespa 200 "Tiris" '97
Vespa Super '68
Fecha de inscripción : 04/02/2009

Volver arriba Ir abajo

Re: no funciona luz de freno, intermitente derecha y pierde gasofa

Mensaje  JerryMacFly el Vie Abr 01, 2011 4:02 am

buenas salillas, el tema es como se ve, solo de ese lado, cerca del freno trasero, llevo un mosqueo que no veas con el metal ese, si es el nitro, cojonudo, ya que así correría mas..., el problema es que temblaría muchisimo mas.
Un saludo
Jerry
avatar
JerryMacFly
75 c.c.
75 c.c.

Cantidad de envíos : 99
Edad : 42
Localización : Zaragoza
Moto: : VeSpA Px200e Iris
Fecha de inscripción : 30/12/2010

Volver arriba Ir abajo

Re: no funciona luz de freno, intermitente derecha y pierde gasofa

Mensaje  Alfonso Luque el Vie Abr 01, 2011 6:21 am

Tío, yo no te puedo decir nada porque en un par de ordenadores que he probado no me sale esa foto. Si quieres, me la mandas al correo electrónico y te diré lo que es. ¡Ah! los intermitentes negros son guapos ¿eh?, si tu moto es negra mejor aún. Tengo colegas que los han puesto y parecen carbono.
Salu2
avatar
Alfonso Luque
160 c.c.
160 c.c.

Cantidad de envíos : 646
Edad : 44
Localización : Jaca (Huesca)
Moto: : Px 200 Iris 87
Primavera T3 125 79
Fecha de inscripción : 06/06/2010

Volver arriba Ir abajo

Re: no funciona luz de freno, intermitente derecha y pierde gasofa

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.