vespa 160 no arranca

Ver el tema anterior Ver el tema siguiente Ir abajo

vespa 160 no arranca

Mensaje  sennazzr250 el Vie Oct 12, 2012 1:42 am

bueno os comento el tema ,un amigo posee una vespa 160 le rectifico piston le puso encendido electronico marca fensatronic nuevo, el antiguo estaba roto y traia 5 cables , este nuevo trae 6 el ha dejado el rojo sin conectar .el tema es que la moto le llega gasolina le llega corriente y no arranca ,ha probado adelantar atrasar el encendido y nada la moto le echa a racha y a veces pega una explosion y parte la chaveta donde el volente magnetico , y ya no sabe que hacer yo pienso que es de encendido que la chispa no la da a su debido tiempo, hoy hemos estado un rato con la dichosa vespa y nada no hay manera ,nos va a romper las piernas de tantas patadas que hemos dado , hemos probado de mil maneras en 22 grados 26 etc y nada alguna vez que otra al hacer el amago de arrancar el motor tiende a invertirse a girar al contrario ,y otra vez chaveta rota ,le llega gasolina le llega corriente de tantas patadas hasta sale humo por el escape la bujia sale manchada de gasolina tambien ,con un tester hemos medido continuidad entre no recuerdo si era negro y marron o marron con marron daba continuidad cuando el piston estaba casi en pms y tambien daba continuidad cuando el piston estaba abajo es normal eso espero vuestra ayuda haber si sacamos algo en claro
espero que le podais ayudar un saludo


avatar
sennazzr250
50 c.c.
50 c.c.

Cantidad de envíos : 2
Localización : casares
Fecha de inscripción : 12/10/2012

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.